Excel Hesap tablosunda EĞERSAY Fonksiyonu Kullanımı

Bu makalemizde Excel'de belli şarta uyan hücrelerin sayısını bulmak için EĞERSAY fonksiyonu kullanımını göreceğiz.  EĞERSAY fonksiyonu yazım formatı aşağıdaki gibidir.

=EĞERSAY(aralık; ölçüt)

Excel'de daha önceki örneklerde de kullandığımız aşağıdaki gibi bir tablo hazırlayalım.




Bu tabloda Maaşı 3000 ve üzeri olan personelin sayısını bulmak isteyelim. Bu durumda bizim örneğimizde E13 hücresi (sizde değişebilir) formülümüz aşağıdaki gibi olacaktır. 

=EĞERSAY(E2:E7;">3000")

Bu formülü yazıp Enter'a bastığınızda size şarta uyan tüm hücreleri inceleyerek sayısını verecektir. Excel'de matematiksek  işlemlerle ilgili örneklerimize devam edeceğiz.

İlginizi Çekebilecek diğer Excel Matematiksel Fonksiyonları

Excel'de TOPLAM() Fonksiyonu Kullanımı
Excel'de ORTALAMA() Fonksiyonu Kullanımı
Excel'de ETOPLA() Fonksiyonu Kullanımı
Excel'de ÇOKETOPLA() Fonksiyonu Kullanımı
Excel'de EĞERSAY() Fonksiyonu Kullanımı
Excel'de ÇOKEĞERSAY() Fonksiyonu Kullanımı
Excel'de ÇOKEĞERORTALAMA() Fonksiyonu Kullanımı
Excel'de ÇOKEĞERORTALAMA() Fonksiyonu Kullanımı


İyi günler dilerim.
Oğuzhan TAŞ
Aralık, 2015





 
Bookmark and Share
Dil Değiştir(Change Language)