Excel Hesap tablosunda ORTALAMA Fonksiyonu nasıl kullanılır?

Microsoft Excel'de çok kullanılan ORTALAMA fonksiyonu belli aralıktaki sayıların ortalamasını, yani avreage değerini alır. Örneğin aşağıdaki tabloda yer alan C2 ve C7 hücreleri arasında yer alan maaşlar toplamını bulmak için aşağıdaki formülü C10 hücresine yazıyoruz.

= ORTALAMA(C2:C7)



TOPLAM() fonksiyonunda olduğu gibi ardışık olmayan hücrelerin ortalamasını teker teker yazarak da alabiliriz. Bu işlem için hücre adları arasına noktalı virgül(;) koymak gerekir.

Örneğin;

=ORTALAMA(C1; C5; C7);

Bu fonksiyonun İngilizcesi AVERAGE() olarak geçer, eğer İngilizce Excel kullanıyorsanız fonksiyon isimleri de değişiklik gösterecektir ama formatı aynıdır.

İlginizi Çekebilecek diğer Excel Matematiksel Fonksiyonları

Excel'de TOPLAM() Fonksiyonu Kullanımı
Excel'de ORTALAMA() Fonksiyonu Kullanımı
Excel'de ETOPLA() Fonksiyonu Kullanımı
Excel'de ÇOKETOPLA() Fonksiyonu Kullanımı
Excel'de EĞERSAY() Fonksiyonu Kullanımı
Excel'de ÇOKEĞERSAY() Fonksiyonu Kullanımı
Excel'de ÇOKEĞERORTALAMA() Fonksiyonu Kullanımı
Excel'de ÇOKEĞERORTALAMA() Fonksiyonu Kullanımı


Oğuzhan TAŞ
Aralık, 2015 Bookmark and Share
Dil Değiştir(Change Language)